BOOTET NICHT "0x0000007b" NACH KLONEN/SYSTEMABBILD

Diskutiere BOOTET NICHT "0x0000007b" NACH KLONEN/SYSTEMABBILD im Win7 - 64-Bit Version Forum im Bereich Windows 7 Forum; hi zusammen wollte mein lenovo w520, mit ssd+2.hd durch momentus xt 750gb ersetzen, damit ich mehr platz und nur noch 1 laufwerk habe. geklappt...
W

wuermlfa

Threadstarter
Dabei seit
21.02.2013
Beiträge
3
hi zusammen

wollte mein lenovo w520, mit ssd+2.hd durch momentus xt 750gb ersetzen, damit ich mehr platz und nur noch 1 laufwerk habe.
geklappt hat's nicht::wut
bluescreen 0x0000007b (....)

HD1: INTEL SSD mit
100mb startpartition (mal sichtbar gemacht, normal versteckt.)
60GB W7 Systempartition

HD2: Toshiba 500GB, von serienmässig geliefert von Lenovo. Darauf war das W7 früher, und damals
hat der umstieg auf SSD problemlos funktioniert.

HD3: neue Momentus XT 750GB, mal geklont, mal leer, mal vorpartitioniert, mal vorformatiert...alles probiert.

was ich alles schon probiert habe:

system sichern mit systemabbild. -> hat funktioniert, da 1.partition 100mb als laufwerk A hinzugefügt/sichtbar gemacht.
booten mit usb-stick und w7 prof 64 iso hat nicht funktioniert.
booten mit selbem iso auf dvd funktioniert. danach kann ich aber nicht wiederherstellen, da entweder das abbild auf der selben hd liegt (momentus) oder bei wechsel dvd mit momentus (einschub, 2.hd) die momentus nicht erkannt wird. bei anschluss über usb dasselbe.

über systemreparatur erkennt er zwar das abbild, aber meldet was von anmeldung fehlgeschlagen, kann kein abbild laden oder falsches abbild, falscher datenträger -> geht nix

also 20. versuch:

system aufstarten mit usb gparted, clonen mit clonezilla oder gparted.
wird alles einwandfrei gemacht.
beim aufstarten bluescreen bluescreen 0x0000007b (....)

egal ob in bios AHCI oder COMPATIBLE. andere sata modi werden nicht angeboten.

(aufstarten mit COMPATIBLE und SSD führt übrigens zum selben bluescreen)


alle standardmässigen reparaturoptionen haben nix gebracht. an der boot partition sollte es ja auch nicht liegen, da windows7 normal zu starten beginnt. (logo mit balken...bis bluescreen)

hilfe, mir geht die spucke aus sag ich nur.:flenn

lg

fab
 
WalterB

WalterB

Internet die Zukunft
Dabei seit
13.09.2002
Beiträge
4.067
Ort
Aargau
Hast Du schon probiert nur die Boot Harddisk einzubauen und dort zuerst die Wiederherstellung zu verwenden.
Also alle anderen SSD und HD abzuhängen.

Was passiert den wenn Du testweise auf die neue Harddisk das Windows 7 neu installierst ?
 
W

wuermlfa

Threadstarter
Dabei seit
21.02.2013
Beiträge
3
boot HD = SSD, bzw. neu HD Momentus Klon.

auf SSD ist ja alles i.o., will aber wechseln auf momentus.

auf momentus = bluescreen. wenn ich nur mit momentus die wiederherstellung starte und die anderen HD's danach anschliesse (USB) findet er das passende system abbild nicht. und nur mit einer HD geht's auch nicht, da's auf einer anderen liegen muss. Denke das abbild auf 15!dvd's zu brennen bringt's nicht, da er schon beim ersten fenster fehlermeldung bringt -> "system kann sie nicht als admin anmelden..."

die normale/automatische wiederherstellung bringt auch kein erfolg.

neuinstallation habe ich 1xgemacht, hat kein erfolg gebracht (weiss aber nicht mehr welche konfiguartion)
 
G

GaxOely

Gast
Warum willst du auf eine kastrierte Momentus wechseln?

Die Momentus ist unterteilt in eine SSD und Drehscheibe.......
Das kann nicht klappen!
Sichtbar braucht man die die Partitionen auch nicht bei der Image Erstellung machen, vielleicht liegt darin der Fehler.
Das System erkennt die EFI und WiederherstellungsPart von alleine und gibt dies angehakt vor!
 
Zuletzt bearbeitet:
M

mody

Dabei seit
27.03.2007
Beiträge
3.292
Ort
Heilbronn
Von welchen Wiederherstelllungstool wurde das Abbild erstellt?Falls Windows eigene, dann kann man meistens nichts mehr machen.Einfach alten System wiederherstellen wie es war und Acronis einsetzen, einen neuen Abbdilb erstellen und sich nicht mehr mit Windows eigene rumärgern.
 
W

wuermlfa

Threadstarter
Dabei seit
21.02.2013
Beiträge
3
@GaxOely:

ich WILL es machen. Gründe gibt es viele verschiedene. Einer wäre z.B. eine alternative Platte zu haben, die sofort einsatzbereit ist, falls die SSD den Geist aufgibt. Weil ich das Ding zur Arbeit brauche und dann wenn's passiert keine Zeit, Lust, Muse und Gedächtnis habe wie ich das Ding überhaupt so zum laufen gebracht habe. Die Daten sichere ich ja auch jeder normale Mensch auf eine 2.HD. Also wieso nicht das Betriebssystem "sichern"?
2. Möchte ich auch gerne mal wissen wie schnell die Momentus XT ist (nach 4.starten...)

@mody:
Abbild habe ich von w7 eigenem Wiederherstellungstool. Nur komme ich ja gar nicht dazu das zu laden.
Da USB-HD nicht erkannt werden und ich die w7iso nicht von USB-Stick booten kann, nur von DVD. (also fehlt 1 slot, für die 2.HD, da NB)


Jetzt ist der Klon von SSD auf HD, mit Clonezilla, per Parted Magic von USB-Stick die ganze HD geklont, mit allen Partitionen...
 
G

GaxOely

Gast
@GaxOely:

ich WILL es machen. Gründe gibt es viele verschiedene. Einer wäre z.B. eine alternative Platte zu haben, die sofort einsatzbereit ist, falls die SSD den Geist aufgibt. Weil ich das Ding zur Arbeit brauche und dann wenn's passiert keine Zeit, Lust, Muse und Gedächtnis habe wie ich das Ding überhaupt so zum laufen gebracht habe. Die Daten sichere ich ja auch jeder normale Mensch auf eine 2.HD. Also wieso nicht das Betriebssystem "sichern"?
2. Möchte ich auch gerne mal wissen wie schnell die Momentus XT ist (nach 4.starten...)

@mody:
Abbild habe ich von w7 eigenem Wiederherstellungstool. Nur komme ich ja gar nicht dazu das zu laden.
Da USB-HD nicht erkannt werden und ich die w7iso nicht von USB-Stick booten kann, nur von DVD. (also fehlt 1 slot, für die 2.HD, da NB)


Jetzt ist der Klon von SSD auf HD, mit Clonezilla, per Parted Magic von USB-Stick die ganze HD geklont, mit allen Partitionen...


Hast du mal geschaut ob es eine Funktion.... USB legacy gibt im Bios?
Das muss eventuell an, damit die USB Platte/Stick erkannt wird!

Gut wäre auch ein Systemdatenträger mit SP1 damit der Controller erkannt wird!
 
Thema:

BOOTET NICHT "0x0000007b" NACH KLONEN/SYSTEMABBILD

BOOTET NICHT "0x0000007b" NACH KLONEN/SYSTEMABBILD - Ähnliche Themen

  • surface 3 (nicht pro) bootet nicht von usb

    surface 3 (nicht pro) bootet nicht von usb: Hallo zusammen, die Anmeldung in Windows 10 (via lokal und Microsoft Konto) funktioniert nicht mehr auf meinem Surface 3. Daher möchte ich das...
  • Windows 10 bootet nicht mehr/UEFI BIOS friert ein nach Windows Update

    Windows 10 bootet nicht mehr/UEFI BIOS friert ein nach Windows Update: Hallo liebe Community Ich hoffe, euch allen geht es soweit in Ordnung. Ich habe ein echt schwerwiegendes Problem. Windows 10 hat ein Update...
  • Windows bootet nicht mehr (SSD defekt?)

    Windows bootet nicht mehr (SSD defekt?): Hey, mein Medion mit Win10 bootet nicht mehr, man sieht ca. 5min. lang das Medion Logo - danach öffnet sich automatisch das BIOS. In der Boot...
  • Rechner bootet nicht mehr richtig

    Rechner bootet nicht mehr richtig: Hallo Community, leider musste ich feststellen, dass mein Rechner (DELL Inspirion 5423) nicht mehr ordentlich startet: bei den letzten...
  • Ähnliche Themen
  • surface 3 (nicht pro) bootet nicht von usb

    surface 3 (nicht pro) bootet nicht von usb: Hallo zusammen, die Anmeldung in Windows 10 (via lokal und Microsoft Konto) funktioniert nicht mehr auf meinem Surface 3. Daher möchte ich das...
  • Windows 10 bootet nicht mehr/UEFI BIOS friert ein nach Windows Update

    Windows 10 bootet nicht mehr/UEFI BIOS friert ein nach Windows Update: Hallo liebe Community Ich hoffe, euch allen geht es soweit in Ordnung. Ich habe ein echt schwerwiegendes Problem. Windows 10 hat ein Update...
  • Windows bootet nicht mehr (SSD defekt?)

    Windows bootet nicht mehr (SSD defekt?): Hey, mein Medion mit Win10 bootet nicht mehr, man sieht ca. 5min. lang das Medion Logo - danach öffnet sich automatisch das BIOS. In der Boot...
  • Rechner bootet nicht mehr richtig

    Rechner bootet nicht mehr richtig: Hallo Community, leider musste ich feststellen, dass mein Rechner (DELL Inspirion 5423) nicht mehr ordentlich startet: bei den letzten...
  • Sucheingaben

    laugwerk geklont boot weisser baljen

    ,

    nach klonen startet windows nicht bluescreen

    ,

    nach klonen startet windows 7 nicht bluescreen

    ,
    ssd klonen bluescreen 0x0000007B
    , systemabbild bootet nicht, blue screen nach hdd klone, hdd klonen win7 error 0x7b
    Oben