Bestimmte Bootphase langsam !

Diskutiere Bestimmte Bootphase langsam ! im WinXP - Allgemeines Forum im Bereich Windows XP Forum; Hi, ich habe Windows neu ca. 5 tage drauf. Allerdings braucht es bei einer bestimmten Stelle im Bootvorgang relativ lange, länger als zuvor. Die...

masterXX

Threadstarter
Dabei seit
13.08.2005
Beiträge
224
Alter
35
Hi,

ich habe Windows neu ca. 5 tage drauf. Allerdings braucht es bei einer bestimmten Stelle im Bootvorgang relativ lange, länger als zuvor.
Die "Stelle", die ich meine ist nach dem das Hintergrundbild geladen wird, aber noch keine Icons bzw der Desktop erscheint, ist auch die Phase der Anmeldung, habe aber eine autom. Anmeldung drin.

Welche Datein werden in dieser Phase geladen, damit ich weiss wonach ich suchen muss?

Lukas
 

Travel-pc

Laptop-Fan
Dabei seit
25.08.2006
Beiträge
6.106
Ort
Nord-Europa
Hallo,

suche mal in der Ereignisanzeige ( in der Systemsteuerung ) nach
gelben und roten Symbolen , bzw sind dort die Programme und dienste
aufgeführt, die gestartet werden.

Bei Fehlermeldungen könnten dadurch diese Zeitfehler kommen.

;-)
 

snadboy

Dabei seit
27.11.2004
Beiträge
1.408
Ort
Herten
Hallo,

eine andere Möglichkeit wäre noch die "msconfig", in der die Autostart-Programme und -Dienste angezeigt und entfernt werden können.

Start > Ausführen / Ausführenfeld > "msconfig" (ohne Anführungszeichen)

Schöne Grüße
snadboy
 

msueper

Dabei seit
20.01.2005
Beiträge
1.634
Hallo,
könnte der Virenscanner sein, der beim Booten die "kritischen Bereiche" prüft und/oder ein Update ausführt.
Mit dem sysinternals Tools autoruns, kannst Du prüfen, was beim Einloggen und Booten so alles geladen und gestartet wird.
Das Booten dauert nach einiger Zeit immer etwas länger als direkt nach der Installation, weil z.B. die Event-Logs fragmentieren und der Virenscanner neben der Basis-Konfig noch mehrere inkrementelle Updates auf seine Basis anwendet (je nach Produkt), auch weil sich die Registry aufbläht und neue Autostart-Programme hinzukommen. Das ist halt so...
Martin
 

masterXX

Threadstarter
Dabei seit
13.08.2005
Beiträge
224
Alter
35
an antivir kann es nicht liegen...hatte davor auch windows recht frisch drauf und es lief super...jez muss irgendwann anders installiert oder eingestellt worden sein. ich kann mir auch nicht denken dass es nen treiber sein soll..wenn in der zeit welche geladen werden..
 

masterXX

Threadstarter
Dabei seit
13.08.2005
Beiträge
224
Alter
35
gibt es ein toll, dass den start- bzw bootvorgang analysiert? ich denk mal dass es nur an einer datei bzw einem programm liegen muss. also die dienste und autostartprogramme habe ich überprüft, also muss es was anderes sein.
auch den prefetch ordner habe ich gelöscht.
 

masterXX

Threadstarter
Dabei seit
13.08.2005
Beiträge
224
Alter
35
kann mir denn wenigstens einer sagen, was genau in deser phase geladen wird??
weil wann wäre ich einen schritt weiter.. danke
 
Thema:

Bestimmte Bootphase langsam !

Bestimmte Bootphase langsam ! - Ähnliche Themen

Laptop ist sehr langsam: Folgender Beitrag aus 2017 (glaub ich) beschreibt mein Problem sehr treffend (ein bissl was hab ich für meinen Betreff verändert) - leider konnte...
Alle paar Monate startet mein PC langsam, was kann ich tun?: Guten Tag, wie der Titel schon verrät, kommt es alle 1-3 Monate bei meinem Rechner dazu, dass er langsam startet und sehr verzögert reagiert...
Windows Explorer und Kontextmenü extrem langsam: Guten Tag, Seit einigen Wochen ist der Windows Explorer sehr langsam. Vorschaubilder und Icons (auch von internen Laufwerken) laden langsam. Das...
Mein neuer Laptop ist zu langsam...: Hallo, ich habe mir vor ca. 2 Wochen einen neuen Laptop gekauft, einen HP 15-bw0xx mit einem AMD A9-9420 Radeon R5, Compute Cores 2C+3G...
nach Creators Update langsam, schadhaftes Desktop, fehlende Tray-Icons, mehr Kacheln, defekte Kachel: Nach dem Windows 10 Creators Update dauert das Booten länger als vorher und es gibt unregelmäßig Darstellungsprobleme. Nachdem das Windows-Logo...
Oben