Aufstartprobleme seit Installation von Win-10 Update 1607

Diskutiere Aufstartprobleme seit Installation von Win-10 Update 1607 im Windows 10 Forum im Bereich Windows 10; Seit Installation des Win-10 Updates 1607 habe ich auf meinen zwei Win-10 PCs zwei unterschiedliche Start-Probleme: a) PC-1 brauchte plötzlich...
#1
M

MS-User

Threadstarter
Dabei seit
20.09.2016
Beiträge
66.505
Seit Installation des Win-10 Updates 1607 habe ich auf meinen zwei Win-10 PCs zwei unterschiedliche Start-Probleme:

a) PC-1 brauchte plötzlich zum Herunterfahren eine Viertelstunde. Dieses Problem veröffentlichte ich am 23.5.16 mit dem TitelWin-10 Herunterfahr-Problem. Dank dem erhaltenen Tip den Schnellstart zu deaktivieren konnte ich das Problem damals lösen. Eigenartigerweise hat Windows beim Aufschalten des Updates 1607 diese Einstellung "verschossen" und der PC hatte wieder die früheren Probleme. Da ich den Tip abgespeichert hatte deaktivierte ich den Schnellstart erneut. Und nun arbeitet er wieder absolut perfekt. Bis zu welchem nächsten Update?

b) neues Problem mit PC-2, erst drei Monate alt, mit Win-10. Dieser PC fuhr bisher problemlos herunter und startete auch problemlos und rasch.Seit Aufschaltung des Updates 1607 hängt sich dieser PC beim Aufstarten konstant auf.Er fährt weiterhin problemlos und rasch herunter. Startet man ihn neu, kommt sofort auf schwarzem Hintergrund das Startbild des Herstellers, das Bild bleibt stehen, nichts rührt sich mehr, der Startbutton leuchtet konstant blau. Erst wenn ich den Startbutton des PCs kurz drücke erlöscht das Startbild und das schwarze Startbild verschwindet. Drücke ich den Startknopf erneut, startet der PC innerhalb weniger Sekunden auf. Dieses lästige Prozedere muss ich seit dem 1607 Update nun jedes Mal wiederholen.

Das Update 1607 hat offenbar diverse Macken. Kennt jemand von euch eine Lösung für dieses lästig Problem?Danke für eure Hilfe.
Foxi-Man.
 
Thema:

Aufstartprobleme seit Installation von Win-10 Update 1607

Aufstartprobleme seit Installation von Win-10 Update 1607 - Ähnliche Themen

  • Seit Samstag läuft mein Windows 10 Notebook nicht mehr - Fehlermeldung CRITICAL_PROCESS_DIED

    Seit Samstag läuft mein Windows 10 Notebook nicht mehr - Fehlermeldung CRITICAL_PROCESS_DIED: Sämtlicher Versuche über die Windows 10 Problembehandlung sind gescheitert. Windows im abgesicherten Modus funktioniert nicht. Daraufhin habe...
  • Seit dem ich Windows 10 1809 installiert habe, geht oft WLAN-Verbindung verloren

    Seit dem ich Windows 10 1809 installiert habe, geht oft WLAN-Verbindung verloren: Hallo an allen hier, seit dem ich Windows 10 1809 clean installieren mußte, "verschwindet" oft die WLAN-Verbindung, wenn ich im Internet bin...
  • Mein Ton bei Filmen funktioniert seit einiger Zeit nicht mehr, obwohl ich auf laut stelle, bzw. auch auf der Tastatur

    Mein Ton bei Filmen funktioniert seit einiger Zeit nicht mehr, obwohl ich auf laut stelle, bzw. auch auf der Tastatur: Ton gestört, obwohl ich auf Tatstatur und auf Filmleiste auf laut stelle!
  • Bei Updates seit 07.01. den Fehler 0x80070015

    Bei Updates seit 07.01. den Fehler 0x80070015: Hallo, ich habe seit kurzer Zeit einen neuen Laptop. Allerdings lädt er seit dem 07. Januar (also seit etwas mehr als einer Woche) keine...
  • Aufstartprobleme und Schnellstart

    Aufstartprobleme und Schnellstart: Windows 10 pro 1803 17134.228, Surface Book 2 15" Seit den August 2018 Updates (auch die Firmwareupdates SB 2) startet mein SB2 erst nach langem...
  • Ähnliche Themen

    Oben