Arbeitsstationsdienst startet nicht mehr

Diskutiere Arbeitsstationsdienst startet nicht mehr im Windows NT Forum im Bereich Weitere Betriebssysteme; Hallo zusammen, ich habe ein (hoffentlich kleines) Problem mit einem Server, finde aber bisher keine Lösung: Wenn ich versuche den...
A

Alsion

Threadstarter
Mitglied seit
11.02.2003
Beiträge
1
Hallo zusammen,
ich habe ein (hoffentlich kleines) Problem mit einem Server, finde aber bisher keine Lösung:

Wenn ich versuche den Benutzermanager für Domänen zu starten, bekomme ich die Meldung "Der Arbeitsstationstreiber ist nicht installiert. Möchten Sie eine andere Domäne zur Verwaltung aussuchen?"

Außerdem startet der Arbeitsstationsdienst nicht mehr. Weder beim hochfahren, noch beim manuellen starten: "Der Arbeitsstationsdienst auf \SERVER konnte nicht gestartet werden. Fehler 0002: Das System kann die angegegebene Datei nicht finden."
Im Eventlog steht, der Name (des Servers) sei ungültig oder schon vorhanden. Am Namen haben wir aber nix gedreht, und es gibt definitiv keinen anderen Rechner der so heißt.

Desweiteren hab ich mir das Eventlog mal genauer angeschaut. Es werden mehrere Dienste nicht gestartet, die alle mit dem Arbeitsstationsdienst zusammenhängen bzw. davon abhängig sind. Folgende Dienste sind betroffen:

- Anmeldedienst
- Computer Suchdienst
- Nachrichtendienst
- Remote Procedure Call ( RPC ) Locator
- TCP / IP Net Bios Helper
- Warndienst


Gibts dazu eine Lösung? Eine Neuinstallation wäre fatal...

Installiert ist Win NT 4.0 Server, SP6a.

Gruß,
Ingo
 
Thema:

Arbeitsstationsdienst startet nicht mehr

Sucheingaben

der arbeitsstationstreiber ist nicht installiert

,

windows 2003 der arbeitsstationstreiber ist nicht installiert

,

windows 2003 der arbeitsstationstreiber konnte nicht gestartet werden

,
arbeitsstationstreiber nicht installiert rdp 2003
, arbeitsstationstreiber installieren, arbeitsstationstreiber nicht installiert, der arbeitstationstreiber ist nicht installiert

Arbeitsstationsdienst startet nicht mehr - Ähnliche Themen

  • Surface 4 Pro startet nicht mehr

    Surface 4 Pro startet nicht mehr: Hallo zusammen, seit gestern gibt mein Surface 4 pro keinen Mucks mehr von sich. Der Akku wurde nun über mehrere Stunden geladen, weder mit...
  • Nach Mainboardtausch startet Ubuntu 18.04 LTS. aber Windows 10 nicht (INACCESSIBLE BOOT DEVICE)

    Nach Mainboardtausch startet Ubuntu 18.04 LTS. aber Windows 10 nicht (INACCESSIBLE BOOT DEVICE): Ich habe mir einen PC zusammengebaut, auf dessen Harddisk Linux und Windows 10 installiert sind. Beim Systemstart kann ich über den Bootloader...
  • Notebook startet nicht mehr.

    Notebook startet nicht mehr.: Hello, the latest update killed my Notebook completely. It just updated, then i got a black screen, the pc restartet 2 times, a bios-screen...
  • Mein LAP Top startet nicht Passwort oder Kennwort falsch. Habe Anmeldung mit einer Pin ausgestattet.

    Mein LAP Top startet nicht Passwort oder Kennwort falsch. Habe Anmeldung mit einer Pin ausgestattet.: Habe den Lap Top zurück gesetzt. nur Eigene Dateien behalten. Passwort oder Kennwort falsch. Habe Anmeldung mit einer Pin ausgestattet.
  • Arbeitsstationsdienst

    Arbeitsstationsdienst: Hi! Ich hab da eine scheinbar recht windige XP-Installations-CD (Campus-Lizenz), da bei der Installation selber kaum Eingaben gemacht werden...
  • Similar threads

    Oben