Am Kopfhörerausgang keinen Sound

Diskutiere Am Kopfhörerausgang keinen Sound im WinXP - Hardware Forum im Bereich Windows XP Forum; Hallo! Ich habe keinen sound wenn ich den Kopfhörer/Verstärker eingestöpselt habe: Soundkarte VIA VT8237A/8251 High Definition Audio Controller...
F

FRITZ61M

Threadstarter
Dabei seit
01.07.2009
Beiträge
5
Hallo!
Ich habe keinen sound wenn ich den Kopfhörer/Verstärker eingestöpselt habe:
Soundkarte VIA VT8237A/8251 High Definition Audio Controller
ist betriebsbereit
Gräte-Manager seigt an ? : Audiogerät auf High Definition Audio Bus
WINOWS Media-Player suche unter Optionen - Gerät - Lautsprecher - zeigt an DirectSound: AHI Audio rear output Sound
EVEREST/Home-Azeige:
bei WIN AudioGerät Identifizierung Gerätebeschreibung
midi-out.0 0001 0066 Microsoft GS Wavetable SW Synth
Gerät Identifizierung Gerätebeschreibung
mixer.0 0001 0068 ATI HD Audio rear outputhttp://www.winboard.org
Gerät Identifizierung Gerätebeschreibung
Audio rear output
Gerät Identifizierung Gerätebeschreibung
wave-out.0 0001 0064 ATI HD Audio rear output

Wer könnte mir weiterhelfen damit ich meinen Sound aus dem Comuter bekomme?
Gruss
 
P

papageidiver

Dabei seit
14.02.2007
Beiträge
409
Taskleiste, Lautsprechersymbol, rechte Maustaste, Wiedergabegeräte, dann dein Gerät als Standard definieren.
 
F

FRITZ61M

Threadstarter
Dabei seit
01.07.2009
Beiträge
5
Am Kopfhörerausgang keinen Sond

Danke für deine schnelle Antwort!
Habe mit der rechten Maustaste das Lautsprechersymbol angeklickt Meldung:Audioeigenschaften einstellen.
Wie weiter????
Gruss
 
I

imaetz70

Dabei seit
07.12.2005
Beiträge
9.256
Alter
51
Ort
Hamburg
da geht dann ein neues menu auf und dort suchst du dir den anschluss für den kopfhörer. dieser ist meist deaktiviert (Mute) und muss aktiviert werden.
 
F

FRITZ61M

Threadstarter
Dabei seit
01.07.2009
Beiträge
5
Habe diesen Anschluss nicht gefunden, es geht nur Audioeigenschaften auf;
Habe in Audioeigenschaften-Lautsprecherstärke-Eigenschaften-Kopfhörer angeschaltet mit voller Lautstärkenregelung
Kein Sound!
Gruss
 
I

imaetz70

Dabei seit
07.12.2005
Beiträge
9.256
Alter
51
Ort
Hamburg
Habe diesen Anschluss nicht gefunden, es geht nur Audioeigenschaften auf;
Habe in Audioeigenschaften-Lautsprecherstärke-Eigenschaften-Kopfhörer angeschaltet mit voller Lautstärkenregelung
Kein Sound!
Gruss

ist das ein frontanschluss oder hinten am gerät?
 
F

FRITZ61M

Threadstarter
Dabei seit
01.07.2009
Beiträge
5
Ich habe den Computer mit neuer Grafik/Main und Mainbord und soweiter,letzten Sommer auf bestücken lassen. Windows XP habe ich dabei selber auf gesetzt, kann sein das mir ein Fehler dabei unterlaufen ist. !? Der Anschluss (line out grün) ist hinten
 
I

imaetz70

Dabei seit
07.12.2005
Beiträge
9.256
Alter
51
Ort
Hamburg
Ich habe den Computer mit neuer Grafik/Main und Mainbord und soweiter,letzten Sommer auf bestücken lassen. Windows XP habe ich dabei selber auf gesetzt, kann sein das mir ein Fehler dabei unterlaufen ist. !? Der Anschluss (line out grün) ist hinten

nur zum verständnis,


line out (grün) ist nicht der kofhörer ausgang, sondern der allgemeine soundausgang. er kann für boxen und auch für kopfhörer genutzt werden.

ein fehler bei der install von XP eher nicht. denke mal die kopfhörer sind im eimer, oder funzen die an einem anderen pc?

wenn du an dem line out anschluss boxen dran hast, hörst du dann etwas? falls ja, sind die kopfhörer hin.
 
F

FRITZ61M

Threadstarter
Dabei seit
01.07.2009
Beiträge
5
Danke erstmal für deine HILFE!
Den Kopfhörer habe ich schon Überprüft.Funktioniert.
Hatte auch schon den Verstärker meiner Anlage angeschlossen.
Kein Ton zuhören
 
Thema:

Am Kopfhörerausgang keinen Sound

Am Kopfhörerausgang keinen Sound - Ähnliche Themen

Der Audiodienst wird nicht ausgeführt.: Seit heute sehe ich bei meinem Lautsprecher-Symbol in der Taskleite ein hässliches weißes x in einem warnroten Kreis. Wenn ich dieses x mit...
Kein Sound aus Audiobuchsen (Kopfhörer) - Lautstärkemixer zeigt jedoch Ausgabe an: Hallo, seit ein paar Tagen habe ich jetzt schon das Problem, dass mir über meine Audiobuchsen am PC kein Sound auf meinen Kopfhörer ausgegeben...
HDMI überträgt keinen Ton an TV - erscheint auch nicht in Liste der Wiedergabegeräte: Hallo Leute, wenn ich mein Lenovo - Notebook mit Windows 10 mit dem TV per HDMI verbinde, wird das Bild angezeigt, aber es kommt kein Ton...
realtek treiber code 10: Seit dem Creators update wird mein Onboard Soundchip (Realtek ALC892, MSI X79MA-GD45 Motherboard) nicht mehr erkannt. Lautsprecher sind sind per...
Windows 10 "Audiodienste reagieren nicht": Hallo, seit einem Update meines Antivirenprogramms, Norton 360 Premier, und einem anschließendem Absturz beim Neustart von Win10...

Sucheingaben

kopfhörerbuchse aktivieren windows 10

,

windows 7 kopfhörerausgang aktivieren

Oben