Abit KN9 Ultra Realtek High Definition Audio Problem

Diskutiere Abit KN9 Ultra Realtek High Definition Audio Problem im WinXP - Hardware Forum im Bereich WinXP - Hardware; Habe nach einer Neuinstallation von WinXP Pro SP2 mit dem Abit KN9 Ultra Realtek High Definition Audio Controller folgendes Problem: Nach dem der...
#1
C

cyberpirate

Threadstarter
Dabei seit
25.06.2007
Beiträge
3
Habe nach einer Neuinstallation von WinXP Pro SP2 mit dem Abit KN9 Ultra Realtek High Definition Audio Controller folgendes Problem:

Nach dem der Realtek High Definition Audio Controller erkannt wurde und ich den PC neustarte wird kein Audiogerät mehr in den Sounds und Audiogräten in der Systemsteuerung angezeigt! Im Gerätemanager wird das Gerät aber angezeigt! Entferne ich es im Gerätemanger und starte neu ist alles wieder ok! Beim nächsten Neustart dann wieder nicht!

Habe auch schon ein Biosupdate gemacht und die aktuellsten Treiber auch schon probiert! Weiss einfach nicht mehr weiter!

Vielen Dank schon mal für Eure Hilfe!!

MfG,

cyberpirate:wacko
 
Thema:

Abit KN9 Ultra Realtek High Definition Audio Problem

Abit KN9 Ultra Realtek High Definition Audio Problem - Ähnliche Themen

  • GELÖST Abit Airpeace Treiber woher beziehen?

    GELÖST Abit Airpeace Treiber woher beziehen?: Hi Ich habe gerade festgestellt das es Abit nicht mehr gibt. Allerdings habe ich eine Abit Airpeace Wlan Karte die tadellos unter Linux/FreeBSD...
  • Auf Abit FP-INF SLI denn Q9550s Geht nicht

    Auf Abit FP-INF SLI denn Q9550s Geht nicht: Hallo All ich habe folgendes mein Q9550s Geht nicht auf das Abit FP-INF SLI habe schonn ein bios update gemacht immer wenn ich in einbaue und...
  • Abit erkennt nicht Grafikkarte N9800GT

    Abit erkennt nicht Grafikkarte N9800GT: Hallo zusammen, ich habe ein riesen Problem mit dem Rechner von meinem Sohn. Seine alte Grafikkarte ist defekt und nun hat er eine neue die aber...
  • GELÖST Lan Verbindung weg unter win7 ?

    GELÖST Lan Verbindung weg unter win7 ?: Mal echt was seltsames, seit gestern ist meine Lan Verbindung weg ( windows7 64 ), der PC meldet nur noch "kein LAN-Kabel eingesteckt" und findet...
  • GELÖST ABIT AirPace

    GELÖST ABIT AirPace: Hat jemand von euch schon die ABIT AirPace unter Win7 64 Ultimate zum laufen gebracht? Wenn ja mit welchem Treiber? Der Treiber von Abit führt bei...
  • Ähnliche Themen

    • GELÖST Abit Airpeace Treiber woher beziehen?

      GELÖST Abit Airpeace Treiber woher beziehen?: Hi Ich habe gerade festgestellt das es Abit nicht mehr gibt. Allerdings habe ich eine Abit Airpeace Wlan Karte die tadellos unter Linux/FreeBSD...
    • Auf Abit FP-INF SLI denn Q9550s Geht nicht

      Auf Abit FP-INF SLI denn Q9550s Geht nicht: Hallo All ich habe folgendes mein Q9550s Geht nicht auf das Abit FP-INF SLI habe schonn ein bios update gemacht immer wenn ich in einbaue und...
    • Abit erkennt nicht Grafikkarte N9800GT

      Abit erkennt nicht Grafikkarte N9800GT: Hallo zusammen, ich habe ein riesen Problem mit dem Rechner von meinem Sohn. Seine alte Grafikkarte ist defekt und nun hat er eine neue die aber...
    • GELÖST Lan Verbindung weg unter win7 ?

      GELÖST Lan Verbindung weg unter win7 ?: Mal echt was seltsames, seit gestern ist meine Lan Verbindung weg ( windows7 64 ), der PC meldet nur noch "kein LAN-Kabel eingesteckt" und findet...
    • GELÖST ABIT AirPace

      GELÖST ABIT AirPace: Hat jemand von euch schon die ABIT AirPace unter Win7 64 Ultimate zum laufen gebracht? Wenn ja mit welchem Treiber? Der Treiber von Abit führt bei...
    Oben