7600GT SLI Problem

Diskutiere 7600GT SLI Problem im Grafikkarten Forum Forum im Bereich Hardware Forum; Hallo, Mein PC: CPU: AMD 64 3500 Venice Grafikkarte: Asus EN7600GT 256MB Arbeitsspeicher: 1024 Kingston Value Ram Motherboard: Asus A8N32-SLI...

Bru

Threadstarter
Dabei seit
05.04.2007
Beiträge
3
Hallo,

Mein PC:

CPU: AMD 64 3500 Venice

Grafikkarte: Asus EN7600GT 256MB

Arbeitsspeicher: 1024 Kingston Value Ram

Motherboard: Asus A8N32-SLI

Betriebssystem: Windows XP Professional SP2 mit allen updates

So .. mit dem System habe ich problemlos über 6 Monate gearbeitet..

nun habe ich mir noch den selben Arbeitsspeicher, und die gleiche Grafikkarte gekauft.
Alles ist angeschlossen, updates installiert, im Geräte manager werden auch die beiden Grafikkarten angezeigt .. pc restartet .. dann konnte ich dos und bios (ausserhalb windows) nicht sehen.
Erst als Windows sich geladen hat, ist mein Monitor angesprungen und hat mir Farbe gezeigt.
Ich muss die Ports tauschen damit ich Dos und Bios sehen kann, aber wen sich dan Windows läd schaltet mein Monitor sich ab, das gleiche nur anders rum.

Kann mir jemand helfen ? ich weiß nicht was das sein könnte ..
 

Bohnenjim

Dabei seit
18.07.2006
Beiträge
1.309
Alter
30
Ort
Österreich
schau mal ob du im bios eine funktion "SLI aktivieren" oder ähnliches findest

wäre mal ein versuch wert, aber ich kenn mich da mit sli auch nicht aus
 

Bru

Threadstarter
Dabei seit
05.04.2007
Beiträge
3
nein steht nix davon :(
 
Thema:

7600GT SLI Problem

7600GT SLI Problem - Ähnliche Themen

GELÖST Nvidia Treiber 397.93 - 398.11 BUG / Schwarzen Bildschirm + Mauszeiger: *UPDATE* Ist ein Nvidia Fehler beim aktuellen 398.11 Treiber (angeblich seit Version 397.93). Für Win10 gibt es einen Hotfix 398.18. Windows 7...
Black Screen nach Windows-update: Hallo, gestern habe ich mir das (wahrscheinlich) neuste Windows-update von Windows 10 runtergeladen und beim herunterfahren gleich...
Lenovo Explorer: Hallo ich habe folgendes Problem, Windows Mixed Reality Portal meldet : Etwas hat nicht geklappt. Windows Mixed Reality konnte nicht gestartet...
Samsung 970 Evo NVMe M.2 250GB ist Systemlaufwerk, es funktioniert (schreibe gerade von hier), es wi: Ich habe alles mögliche (Samsung Software für Parititionen inkl. Stick for Formatierung probiert, zuerst habe ich ein zurück setzen gemacht, mit...
Windows Update Problem 1703 -> 1709: Moin moin allerseits, ich muss mich leider in die Reihe der User mit Update Problemen einreihen. Bisher habe ich das Update von 1703 auf 1709...
Oben