100 Tage Vista - Meine Erfahrungen, Probleme, Tipps ...

Diskutiere 100 Tage Vista - Meine Erfahrungen, Probleme, Tipps ... im Vista - Allgemeines Forum im Bereich Windows Vista Forum; Ist aber eindeutig ein Problem mit einem Treiber, einer Softwarekomponente oder den LAN-Einstellungen inkl. Firewall oder AV-Programm. Vielleicht...
Mike

Mike

i7-6700HQ
Threadstarter
Team
Mitglied seit
21.09.2006
Beiträge
24.382
Standort
in der Nähe eines Rechners
Ist da mit anderen Browsern auch so oder nur mit dem IE?
ich komm gar nicht ins i net da die seiten aufbauzeit 5- 10 min. braucht:verysad
Ist aber eindeutig ein Problem mit einem Treiber, einer Softwarekomponente oder den LAN-Einstellungen inkl. Firewall oder AV-Programm.
Vielleicht schreibst du mal mehr über deine Konfiguration.
 
L

Larix

Mitglied seit
08.01.2006
Beiträge
992
Was passiert eigentlich bei den Herren/Damen die sagen sie brauchen 2 Min warte Zeit bis sich Vista einwählt/einklinkt ins Netzwerk, wenn in den Eigenschaften der Netzwerkkarte IPv6 deaktiviert wird? Die meisten von euch werden das ja eh noch nicht nutzen.

Larix
 
Mike

Mike

i7-6700HQ
Threadstarter
Team
Mitglied seit
21.09.2006
Beiträge
24.382
Standort
in der Nähe eines Rechners
wenn in den Eigenschaften der Netzwerkkarte IPv6 deaktiviert wird?
Das sollte man nicht machen, da einige Server bereits so arbeiten und dieses Protokoll im Hintergrund brauchen.
Es hat auch keinen Einfluss auf das Einwahlverhalten. ipv6 ist bei mir ganz normal aktiviert und die Rechner starten in unter 30 Sekunden und wählen sich in 2 Sekunden ein
 
L

Larix

Mitglied seit
08.01.2006
Beiträge
992
Das sollte man nicht machen, da einige Server bereits so arbeiten und dieses Protokoll im Hintergrund brauchen.
Es hat auch keinen Einfluss auf das Einwahlverhalten. ipv6 ist bei mir ganz normal aktiviert und die Rechner starten in unter 30 Sekunden und wählen sich in 2 Sekunden ein
Welche Server verwenden das? Wie bekommst du denn IPv6 durch nen IPv4 Internet? Nur durch IPv4 Tunneling, ergo ist der Effekt der selbe als wenn man es abschaltet. Wenn sie es brauchen würden, würde ich ja mit meinem IPv4 XP nicht mehr auf die Server kommen, davon das ich keinen kenne.
Durch das IPv6 ist die Einwahl nachweisbar langsamer, wir habens auf der Arbeit getestet und nachdem abschalten war es schneller.

Larix
 
T

Tornado_

Mitglied seit
13.11.2004
Beiträge
3
Standort
Österreich - Wien
Ist aber eindeutig ein Problem mit einem Treiber, einer Softwarekomponente oder den LAN-Einstellungen inkl. Firewall oder AV-Programm.
Vielleicht schreibst du mal mehr über deine Konfiguration.
danke für deine hilfe

habe zur zeit kein aktueles problem seitdem ich ihn über nacht laufen lies,machte heute vormittag weiter konnte sofort ins i net updaten und lief problemlos bis... ich ihn neustarten musste.danach fuhr er zwar wieder hoch und brauchte ca 5-10 min danach war er wieder hochgefahren, also lies ich ihn noch eine weile ihn ruhe und danach konnte ich wieder problemlos arbeiten. so wenn ich was weiter installieren will und neu hochfahre werde ich wahrscheinlich wieder dieses problem haben.

so meine fehlermeldungen sind: ATK0110 ACPI UTILITY
Away Mode Driver

wobei dabeisteht das diese fehlermeldungen nach dem update nicht mehr aktuel sind. ich arbeite jetzt schon 2 std damit und funkt noch immer da er nicht runter gefahren wurde.was hab ich für ein problem???:confused

nach den stotterden hochfahren eine pause von mind. 1std dan geht er wieder einwandfrei:aah

habe eigentlich nur vista und anti vir oben sonst noch nichts
 
Zuletzt bearbeitet:
Thema:

100 Tage Vista - Meine Erfahrungen, Probleme, Tipps ...

100 Tage Vista - Meine Erfahrungen, Probleme, Tipps ... - Ähnliche Themen

  • Surface Book 2 Austausch nach Geräusch bei (100%) Akku Ladung

    Surface Book 2 Austausch nach Geräusch bei (100%) Akku Ladung: Hallo, ich habe mich vor einigen Tagen an den Surface Support gewendet. Mein Problem Kurz zusammengefasst: Bei 100% Akkuladung und...
  • 100% Bug

    100% Bug: Dear Microsoft Coumminty, I have a problem with my windows 10 enterprise edition. Sometimes when i start my pc i takes unusally long, that...
  • CPU hat oft 100%

    CPU hat oft 100%: Ich habe das gleiche Problem, die CPU Auslastung geht oft, aus unerklärlichen Gründen Richtung 100% um das wieder zu fallen. Anbei eine Analyse...
  • 100 Tage Fazit: So steht Windows Phone 8 da

    100 Tage Fazit: So steht Windows Phone 8 da: Hallo, das Online-Portal connect.de hat ein interessantes und ausgiebiges Fazit zu Windows Phone 8 nach den ersten 100 Tagen auf dem Markt...
  • XP Absturz 100 mal am Tag

    XP Absturz 100 mal am Tag: Hi Leutz, ich bin überfordert. Keine Fehlermeldung, Hardware ok (Tests wurden durchgeführt) Das Einzigste was Aufschluss geben könnte währe...
  • Ähnliche Themen

    • Surface Book 2 Austausch nach Geräusch bei (100%) Akku Ladung

      Surface Book 2 Austausch nach Geräusch bei (100%) Akku Ladung: Hallo, ich habe mich vor einigen Tagen an den Surface Support gewendet. Mein Problem Kurz zusammengefasst: Bei 100% Akkuladung und...
    • 100% Bug

      100% Bug: Dear Microsoft Coumminty, I have a problem with my windows 10 enterprise edition. Sometimes when i start my pc i takes unusally long, that...
    • CPU hat oft 100%

      CPU hat oft 100%: Ich habe das gleiche Problem, die CPU Auslastung geht oft, aus unerklärlichen Gründen Richtung 100% um das wieder zu fallen. Anbei eine Analyse...
    • 100 Tage Fazit: So steht Windows Phone 8 da

      100 Tage Fazit: So steht Windows Phone 8 da: Hallo, das Online-Portal connect.de hat ein interessantes und ausgiebiges Fazit zu Windows Phone 8 nach den ersten 100 Tagen auf dem Markt...
    • XP Absturz 100 mal am Tag

      XP Absturz 100 mal am Tag: Hi Leutz, ich bin überfordert. Keine Fehlermeldung, Hardware ok (Tests wurden durchgeführt) Das Einzigste was Aufschluss geben könnte währe...
    Oben