Sony VAIO proplem beim Hochfahren

Diskutiere Sony VAIO proplem beim Hochfahren im Software Allgemein Forum im Bereich Software Forum; Wen ich den Start Knopf betätige erscheint auf den Desktop nur das Zeichen von Vaio und nichts weiter passiert , die Lampe der Festplatte flackert ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 1 von 1
  1. Sony VAIO proplem beim Hochfahren #1

    Sony VAIO proplem beim Hochfahren

    Wen ich den Start Knopf betätige erscheint auf den Desktop nur das Zeichen von Vaio
    und nichts weiter passiert , die Lampe der Festplatte flackert nur Kurtz auf. Ich schalte
    den PC wieder aus und gleich wieder ein jetzt fährt er normal hoch was könnte das sei ,Hatte ihn schon man in den Auslieferung zustand zurück gesetzt ohne Erfolg.
    Es ist ein Sony Vaio SVE 1713F4E mit Win 8.1.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen zu Sony VAIO proplem beim Hochfahren


  1. Hilfe! net.exe, net1.exe, cmd.exe: hi net.exe net1.exe cmd.exe starten automatisch alle paar minuten, bis mein system steht. ich habe dann unter prozesse net.exe 30 mal, net1.exe 30...



  2. Neues Tutorial zu SUS verfügbar: Das lesen lohnt sich, den die Software ist wirklich nicht schlecht! Tutorial



  3. Treiber für HP-PSC-500: weiss einer wo ich denn treiber für HP-PSC-500 finde ? auf der homepage von hp ist nix und der englishe treiber funtz nicht gibs da moch eine...



  4. Zeittest: die shit zeit nervt michl angsam :cheesy is nu gut?? :nixweis



  5. sql abfrage: hallo ich möchte aus meiner büchereidatenbank die 10 ätesten leser und 8 ältesten bücher auslesen geht das mit der max funktion oder wie mach ich...