Sicherheitslücke in Wordpress erlaubt Änderung von Beiträgen

Diskutiere Sicherheitslücke in Wordpress erlaubt Änderung von Beiträgen im IT-News Forum im Bereich News; Die Blog-Software WordPress ist in der Version 2.3.3 erschienen, die ein kritisches Sicherheitsloch beseitigt. Dieses erlaubt es jedem angemeldeten Nutzer, Beiträge zu schreiben und zu ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 1 von 1
  1. Sicherheitslücke in Wordpress erlaubt Änderung von Beiträgen #1
    News Master Avatar von copy02

    Sicherheitslücke in Wordpress erlaubt Änderung von Beiträgen

    Die Blog-Software WordPress ist in der Version 2.3.3 erschienen, die ein kritisches Sicherheitsloch beseitigt. Dieses erlaubt es jedem angemeldeten Nutzer, Beiträge zu schreiben und zu verändern, auch die von anderen Nutzern.

    Quelle und ganzer Bericht bei Golem.de

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen zu Sicherheitslücke in Wordpress erlaubt Änderung von Beiträgen


  1. Wordpress 3.0.3 schließt Sicherheitslücke: Mit dem Update auf Wordpress 3.0.3 schließen die Wordpress-Macher eine Sicherheitslücke in ihrer Blogsoftware, die das Verändern oder Veröffentlichen...



  2. Offene Sicherheitslücke erlaubt Codeausführung: Entdeckt hat das Quicktime-Sicherheitsleck Krystian Kloskowski, wie Secunia berichtet. Für einen Angriff muss ein Opfer auf eine speziell ...



  3. Offene Sicherheitslücke gefährdet Wordpress: Eine Sicherheitslücke in Wordpress erlaubt es Angreifern, die Administratoren entsprechender Blogs auszusperren. Eine korrigierte Wordpress-Version...



  4. [Erledigt] eBay - erlaubt/nicht erlaubt: Hi, wie ich von euch erfahren habe, ist es in eBay Auktionen nicht erlaubt Links zu posten. Ist es erlaubt seine Telefon/Handynummer in die...