Gallery: Upload-Problem ...

Diskutiere Gallery: Upload-Problem ... im IT-News Forum im Bereich News; Im Moment klappt der SingleUpload in der Gallery nicht, wenn man NUR ein Bild uploaden will. Es kommt immer die Meldung "Name der Kategorie muss ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 8 von 8
  1. Gallery: Upload-Problem ... #1
    TEAM Avatar von Mike

    Meine Hardware
    Mike's Hardware Details
    CPU:
    Intel Core i7-6700HQ 4x2.6 (3.2)GHz
    Mainboard:
    ASUS ROG GL552VM U3E1
    Arbeitsspeicher:
    16GB DDR4
    HDD/SSD:
    128GB M2 SSD, 1TB EVO850 SSD
    Grafikkarte:
    Intel HD 530 und NVidia GTX 960M
    Audio/Video:
    Conexant SmartAudio HD
    Laufwerke:
    DVD DA8A6SH
    Netzwerk:
    Intel Dualband Wireless AC 7265, Realtek GBE
    Gehäuse:
    ASUS ROG GL552VM
    Netzteil:
    Notebook
    Kühlung:
    Notebook
    Betriebssystem:
    Windows 10 64bit
    Notebook:
    ja, genau das beschriebene :D
    Handy/Tablet:
    Samsung Galaxy S6
    Sonstiges:
    Dual-Monitor, DSLR EOS 7D mk2, GPS, .......

    Idee Gallery: Upload-Problem ...

    Im Moment klappt der SingleUpload in der Gallery nicht, wenn man NUR ein Bild uploaden will.
    Es kommt immer die Meldung "Name der Kategorie muss ausgefüllt werden" obwohl das gemacht wurde

    Bitte einstweilen auch für einzelne Bilder den Multiupload verwenden.
    http://gallery.winboard.org/member.p...ultiuploadform

    Thx
    MikeK

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gallery: Upload-Problem ... #2
    Grüßt die Winboarder Avatar von Fireblade
    Joo dann müßt ihr mal zusehen ob ihr das wieder gebacken bekommt.

  4. Gallery: Upload-Problem ... #3
    TEAM
    Threadstarter
    Avatar von Mike

    Meine Hardware
    Mike's Hardware Details
    CPU:
    Intel Core i7-6700HQ 4x2.6 (3.2)GHz
    Mainboard:
    ASUS ROG GL552VM U3E1
    Arbeitsspeicher:
    16GB DDR4
    HDD/SSD:
    128GB M2 SSD, 1TB EVO850 SSD
    Grafikkarte:
    Intel HD 530 und NVidia GTX 960M
    Audio/Video:
    Conexant SmartAudio HD
    Laufwerke:
    DVD DA8A6SH
    Netzwerk:
    Intel Dualband Wireless AC 7265, Realtek GBE
    Gehäuse:
    ASUS ROG GL552VM
    Netzteil:
    Notebook
    Kühlung:
    Notebook
    Betriebssystem:
    Windows 10 64bit
    Notebook:
    ja, genau das beschriebene :D
    Handy/Tablet:
    Samsung Galaxy S6
    Sonstiges:
    Dual-Monitor, DSLR EOS 7D mk2, GPS, .......
    Solange der Multiupload funktioniert ist es ja nicht unbedingt eine Krise

    Freut mich dass du wieder mal online bist

  5. Gallery: Upload-Problem ... #4
    Grüßt die Winboarder Avatar von Fireblade
    Die Gallerie ist astrein geworden,hatte da schon reingeschaut,das wird immer besser hier.

  6. Gallery: Upload-Problem ... #5
    Gallery / Moderator Avatar von Michel
    Zitat Zitat von Fireblade Beitrag anzeigen
    Die Gallerie ist astrein geworden,hatte da schon reingeschaut,das wird immer besser hier.
    Wie lange dauert der Aufbau der Gallery-Startseite mit dem 56k-Modem?

  7. Gallery: Upload-Problem ... #6
    TEAM
    Threadstarter
    Avatar von Mike

    Meine Hardware
    Mike's Hardware Details
    CPU:
    Intel Core i7-6700HQ 4x2.6 (3.2)GHz
    Mainboard:
    ASUS ROG GL552VM U3E1
    Arbeitsspeicher:
    16GB DDR4
    HDD/SSD:
    128GB M2 SSD, 1TB EVO850 SSD
    Grafikkarte:
    Intel HD 530 und NVidia GTX 960M
    Audio/Video:
    Conexant SmartAudio HD
    Laufwerke:
    DVD DA8A6SH
    Netzwerk:
    Intel Dualband Wireless AC 7265, Realtek GBE
    Gehäuse:
    ASUS ROG GL552VM
    Netzteil:
    Notebook
    Kühlung:
    Notebook
    Betriebssystem:
    Windows 10 64bit
    Notebook:
    ja, genau das beschriebene :D
    Handy/Tablet:
    Samsung Galaxy S6
    Sonstiges:
    Dual-Monitor, DSLR EOS 7D mk2, GPS, .......
    Fireblade hat doch schon DSL6000 jetzt.

  8. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Gallery: Upload-Problem ... #7
    Gallery / Moderator Avatar von Michel
    Zitat Zitat von MikeK Beitrag anzeigen
    Fireblade hat doch schon DSL6000 jetzt.
    Na Gottseidank!

  10. Gallery: Upload-Problem ... #8
    Grüßt die Winboarder Avatar von Fireblade
    Fireblade hat doch schon DSL6000 jetzt.
    Ist 3000..mehr geht leider noch nicht in unserem Dorf hier.
    Hi Michel..joo die 56k-Modem Zeiten gehören der Vergangenheit an.
    Aber es hat ewig lang gedauert..lol
    Die Telekom hat mich vom Elend der "grünen Fischköppe/Eierköppe" befreit.
    Das rechne ich denen sehr hoch an!!!
    Hätte ich einen anderen Anbieter genommen wäre der Port garantiert noch dicht.

Ähnliche Themen zu Gallery: Upload-Problem ...


  1. Youtube Upload-Problem: Hallo, ich habe ständig Probleme mit dem Uploaden von Videos auf Youtube ("Upload abgebrochen...unbekannter Fehler ist aufgetreten") Komischerweise...



  2. phpBB3 Upload Problem: Hallo, wie ihr im anderen Thread evtl. gelesen habt, habe ich erfolgreich auf phpBB3 updatet. Jetzt kommt jedoch folgende Fehlermeldung wenn ich...



  3. Gallery: Upload in Kategorien ....: Um die Gallery - die jetzt einen höheren "Andrang" hat übersichtlich und auch die Suchfunktion besser nutzen zu können wurden ALLE Hauptkategorien...



  4. Upload-Problem?: Hallo Forum, hallo Helfende. Folgendes Problem: Meine Frau berichtet über eine sehr langsame Internetverbindung an ihrem Laptop. Benutztes OS...