Flash 9 für Linux - beinahe

Diskutiere Flash 9 für Linux - beinahe im IT-News Forum im Bereich News; Ein findiger Anwender hat einen Weg gefunden, lästige Flash-Fehlerneldungen in Linux zu unterdrücken. Flash 9 für Linux ist natürlich nicht auf dem Markt. Dennoch können ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Ergebnis 1 bis 1 von 1
  1. Flash 9 für Linux - beinahe #1
    Moderator Avatar von Eric-Cartman

    Flash 9 für Linux - beinahe

    Ein findiger Anwender hat einen Weg gefunden, lästige Flash-Fehlerneldungen in Linux zu unterdrücken.

    Flash 9 für Linux ist natürlich nicht auf dem Markt. Dennoch können beim surfen durchs Web lästige Fehlermeldungen und Hinweise, dass Seite xyz nun Flash 9 verwendet. Wenn Sie allerdings die Datei ~/.mozilla/firefox/pluginreg.dat editieren, können Sie den Seiten zumindest eine Flash-9-Version vorgaukeln. Einfach die Zeile „Shockwave Flash 7.0“ mit „Shockwave Flash 9.0“ ersetzen und schon haben Sie Flash 9 auf ihrem Rechner. Naja, zumindest beinahe. (jdo)

    Quelle:IDG Magazine Verlag GmbH/PC-WELT Online

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ähnliche Themen zu Flash 9 für Linux - beinahe


  1. Neue Demo zu ET: Quake Wars beinahe erschienen: Hallo http://shooterplanet.de/Shooter-Archiv/Enemy_Territory_Quake_Wars/Enemy_Territory_Quake_Wars_Cover_klein.jpg Eigentlich sollte bereits...



  2. Media Monkey 2.5.5 beinahe unter Dach und Fach: http://www.winboard.org/forum/imagehosting/1376045b14d895687e.gif http://www.winboard.org/forum/imagehosting/1376045b7599a78331.jpg Eine neue...



  3. Adobe Flash-Player 9 für Linux: http://www.chip.de/ii/107845077_c1645ebb9c.jpg Nach zwei Betas gibt es Adobes neuen Flash-Player 9 jetzt auch für Linux. Die Version 9.0.31.0 wird...



  4. Uhrzeit im WIN98SE Gastsystem beinahe doppelt so schnell!?: Guten Morgen! Ich habe VMWareServer installiert auf Hostsystem mit WIN XP SP2 MCE und als Gast Win 98 SE. Es funktioniert auch fast alles! ...



  5. PCI-Express 2.0-Standard ist beinahe fertiggestellt: Neue Version soll innerhalb der nächsten zwei Monate fertiggestellt und veröffentlicht werden Wie die PCI Special Interest Group (PCI-SIG) am...