Problem mit asus rt-ac5300

Diskutiere Problem mit asus rt-ac5300 im Netzwerke & DSL Forum Forum im Bereich Hardware Forum; Etwas mehr Info über den Pc wäre hilfreich. Etwas mehr Info über den Provider wäre hilfreich. Und ein paar Bilder, um zu sehen, ob doch ...


+ Antworten + Neues Thema erstellen

(Um antworten zu können, bitte registrieren oder einloggen)

Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 16 von 16
  1. Problem mit asus rt-ac5300 #11
    Etwas mehr Info über den Pc wäre hilfreich.
    Etwas mehr Info über den Provider wäre hilfreich.
    Und ein paar Bilder, um zu sehen, ob doch ein Anschlußfehler vorliegt, wären auch hilfreich.
    Und du weißt schon, das es immer bei der Geschwindigkeit heißt " wenn möglich ", da gibt es keine Garantie, das du die volle Geschwindigkeit bekommst.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit asus rt-ac5300 #12
    Threadstarter
    Standardavatar
    Eigentlich ist das Problem ja gelöst soll ich ein neues Thema öffnen im Bereich Internett ?

    Aber versuche so gut wie ich kann zu antworten

    Provider ist Telenor da diese die einzigen sind die via Kabel hier bei mir überhaupt liefern, laut Vertrag liefern die bis zu 2mb/s zu mir dieser wurde letztes Jahr erhöht auf 5mb/s . Ja das mit der Geschwindigkeit wusste ich aber danke für die Erinnerung.

    Intell i5-4670 3,4GHZ
    16GB Arbeitsspeicher
    Windows 10 Pro 64 bit
    1070 Nvidia Geforce

    Netzwerkkarten habe ich zwei:
    Intell R Pro1000GT Desktop Adapter

    Killer e 2200 PCIe Gigabit Ethernet kontroller Ndis 6.20

    Auf dem einen Bild ist die vom Multimodem gemessene bitrate 1.012 Mbps aber erreichbar wären wohl aber bis zu 3.828 Mbps laut modem.

    Aber wie bekomme ich auch an meinen PC angeschlossen ist ein Cat 5E Patch kabel wie gesagt habe max. am PC 110-130 Kb/s finde das ist ein großer unterschied.

    Bin für alle tipps offen und hoffe das die infos helfen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Problem mit asus rt-ac5300-img_20171123_104841.jpg   Problem mit asus rt-ac5300-img_20171123_140417.jpg  

  4. Problem mit asus rt-ac5300 #13
    Vorsicht bei den Masseinheiten, da nichts durcheinander bringen.
    MBps steht für "Megabits per second" und gibt die Geschwindigkeit beim Datentransfer an - zum Beispiel wie schnell das mobile Internet maximal ist oder wie schnell Daten auf einem USB-Stick übertragen werden können.
    MB/s steht für "Megabytes per second". 1 MB/s sind 1024 x 1024 Bytes/Sekunde. Dagegen sind 1 MBps bzw. 1 MBit/s genau eine Million Bits/Sekunde.
    1 Mbps = 125 kB/s
    1 Mbps = 0.125 MB/s
    Und dann sehe ich 4 Netzwerkkabel am Modem. Da gehe ich dann von 4 Geräten die das Netzwerk benutzen aus.
    Die teilen sich dann die 1012 Mbps, die ankommen, auf.
    Hast du die aktuellen Treiber für die Netzwerkkarte drauf?
    Mal die Einstellungen der Netzwerkkarte überprüft?
    Schau die mal die Netzwerkkabel genau an, sind dort 4 oder 8 Adern zusehen?
    Ich habe es hier, bei uns, schon einige Male gehabt, das einer billig eingekauft hat und seine Schnäppchen waren dann nur 4 adrig, damit kriegt man keine Gigabit Verbindung.

  5. Problem mit asus rt-ac5300 #14
    Threadstarter
    Standardavatar
    Ok dann habe ich das falsch gelesen.
    Habe nochmals versucht den Router anzuschließen habe auch raus gefunden das wan Port am Modem nicht erkannt wird deswegen verbindet der Router sich nicht. Wie gesagt Netzwerk ist nicht meine größte Stärke.

    Zu meinem PC geht ein 8 Adern Kabel.
    Es sind deshalb 4 Kabel angeschlossen weil die durch die Wand in einem Rohr gehen zu den Etagen. Es sind nur 2 im Moment in Gebrauch.

    Aber sollte ich denn dann nicht die Hälfte an Geschwindigkeit haben wenn beide an sind und eigentlich volle Geschwindigkeit wenn nur mein PC an ist?

  6. Problem mit asus rt-ac5300 #15
    Die Bandbreite teilt sich nicht 1:1 auf, und es hängt nicht davon ab ob die Geräte an sind, sondern ob sie tatsächlich gerade mit dem Internet kommunizieren. Wenn ein PC etwas herunter lädt, und der andere gerade nicht, dann kann der erste 100% bekommen. Wenn beide gleichzeitig etwas herunter laden wird es kompliziert, daran die optimale Verteilung zu finden, jenachdem was es ist was die PCs kommunizieren (Video Stream, Datei Download, Surf Traffic,...) arbeiten ganze Forschuhngsabteilungen. Die Verteilung beträgt dann irgendwas zwischen 1:0 und 0:1

  7. Problem mit asus rt-ac5300 #16
    Threadstarter
    Standardavatar
    So habe noch nach viel lesen herausgefunden das mein Multimodem in einen Bridge modus geschaltet werden muss damit es geht und der neue Asus Router muss in Ethernet boks und nicht in die WAN box und schon hat sich der Router mit dem Internett verbunden.

    Danke für all die Hilfe

    Gruß Dirk

Ähnliche Themen zu Problem mit asus rt-ac5300


  1. selbes Problem mit ASUS X75V: hey könnte mir auch nochmal jemand so behilflich sein und meine SMART Werte etwas genauer auswerten? Aber sieht auf jeden Fall so aus als gäbs paar...



  2. Problem mit Wake on Lan mit asus pro64v notebook: Hallo! Habe folgendes problem mit folgender hardware: Asus pro64v notebook Mainboard: n61vn Win7 64bit Iphone4s Möchte das notebook als media...



  3. Problem mit ASUS P4C800-E: HI, ich habe als '' Patienten '' einen Rechner mit o.g. Board bekommen. Fehler: Es wird nicht mehr ins Windows gebootet. Hardware. 1 x...



  4. Problem mit ASUS X850Pro Graka !: Halle alle zusammen ! Ich habe ein Problem mit meiner Grafikkarte (Asus X850Pro ) ! Es scheint so alsob sie langsamer geworden ist ^^ Ich...



  5. Problem mit ASUS A7N8X-X und ASUS 9600XT: HI mit etwas Glück, könnt ihr mir helfen Ich hab einen PC da, wo einfach Windows nicht mehr starten will, sobald ich den Catalyst 6.5 installiert...