(gelöst)Einstellung

Diskutiere (gelöst)Einstellung im Feedback, Fragen und Probleme mit dem WinBoard Forum im Bereich Community; Hallo und einen guten Abend, Avata aus der Galerie kein Problem, aber wenn ich von meinem PC ein Avatar hochlade wird es nicht mit dem ...



Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. (gelöst)Einstellung #1
    WinBoard Avatar von Herr Usedom
    Hallo und einen guten Abend,

    Avata aus der Galerie kein Problem, aber wenn ich von meinem PC ein Avatar hochlade wird es nicht mit dem vorherigen getauscht.


    Dieses Avatar soll es werden.

    [attachmentid=12378]

    Richtlinien werden eingehalten.


    :/ :/

  2. (gelöst)Einstellung #2
    SPONSOREN Avatar von derandi
    Hi Herr Usedom,

    bei mir funtioniert das ich lass das Avatar zur Ansicht mal kurz geändert.

    Ich hab dein Bild auf meinem Desktop gespeichert und ganz normal hochgeladen.

  3. (gelöst)Einstellung #3
    WinBoard
    Threadstarter
    Avatar von Herr Usedom
    @derandi

    Das ist ja gediegen, werde es weiter versuchen. :O

    Vielen Dank für die Demo.

  4. (gelöst)Einstellung #4
    WinBoard
    Threadstarter
    Avatar von Herr Usedom
    Da ich überwiegend mit Firefox in WB gehe, habe ich festgestellt das hier Änderungen des Avartars nicht funzen.

    Ich habe es nun mal mit dem Explorer versucht unter WB die Änderung.
    Da klappt es.

    Jetzt habe ich beide Browser am laufen,und was sehe ich-----

    Mit Firefox

    [attachmentid=12379]


    Mit Exlorer

    [attachmentid=12380]

    Woran kann das nur liegen? Es liegt an Firefox.
    Könnte es Adblock Plus sein?

    Aber kann mir einer von euch bitte schreiben welches Avatar nun bei mir zusehen ist?
    Danke.

  5. (gelöst)Einstellung #5
    SPONSOREN Avatar von derandi
    Mit Firefox und dem Internet Explorer 6 kann ich dein neues Avatar sehen. [attachmentid=12381]
    Ich nehme jetzt wieder mein altes.
    Angehängte Grafiken Angehängte Grafiken  

  6. (gelöst)Einstellung #6
    Ich sehe im FF und Opera auch deinen neuen Avatar.

    ModellbahnerTT

    PS: Lösche mal deine Temporären Internet Dateien, Cache und co.

  7. (gelöst)Einstellung #7
    WinBoard
    Threadstarter
    Avatar von Herr Usedom
    So weit so Gut,

    also sehe ich nur das ältere im Firefox.

    Könnte ich das im Firefox irgendwo einstellen das ich das neue Bild sehe?

  8. (gelöst)Einstellung #8
    SPONSOREN Avatar von derandi
    Haben wir eigentlich die gleiche Firefox Version.
    Meine ist die 1.5.0.4

  9. (gelöst)Einstellung
    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. (gelöst)Einstellung #9
    WinBoard
    Threadstarter
    Avatar von Herr Usedom
    Ja, gleiche Version.

    Nach dem löschen der tmp-Dateien mit CCleaner klappt es jetzt.

    Vielen Dank an euch allen!

    Thema werde ich als erledigt versehen.

    PS:Muss mal suchen in Firefox woran das nun gelegen hat.

  11. (gelöst)Einstellung #10
    Grüßt die Winboarder Avatar von Fireblade
    ZITATDa ich überwiegend mit Firefox in WB gehe, habe ich festgestellt das hier Änderungen des Avartars nicht funzen. [/b]
    Bei mir hat das immer einwandfrei geklappt.

    Die Ursache wird irgendwie ne Erweiterung sein..Adblock,NoScipt oder so...garantiert.
    Mußt da mal genau schauen.

    Gruß Fireblade

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen zu (gelöst)Einstellung


  1. [Gelöst]Mozilla Firefox - SwitchProxy Einstellung: Hallo Winboard Gemeinde :satisfied Ich habe mir das oben genante Tool installiert um anonym im Internet unterwegs zu sein:sing Leider...



  2. Gelöst-Word-Einstellung: Hallo, beim starten von word, hätte ich gern im Dokumen1 die Schriftart Verdana. Wie und wo kann man das einstellen, das dieses beim Starten...



  3. [gelöst] Speedcommaner 11.5 Einstellung !: Servus ! Ich habe langem den Speedcommander 11.5 und mich hat schon immer ein wenig genervt,das er jedes mal wenn ich von einem Laufwerk zum anderen...



  4. (Gelöst) Adblock - Brauche Hilfe bei der Einstellung: Hi Gemeinde Hab nun den FF 2.0 auch draufgezogen und er läuft (mit fast allen Erweiterungen) ganz klaglos. Nun habe ich aber das Problem, dass ich...



  5. [Gelöst] Eraser 5.8: diese Einstellung sicher?: Hi Jungs, im neuen 5.8er-Eraser gibt es eine Einstellung, dass das Ding die beiden ersten und die beiden letzten KB löscht. Das geht natürlich...