Schlechte Verbindung

Diskutiere Schlechte Verbindung im Feedback, Fragen und Probleme mit dem WinBoard Forum im Bereich Community; Nochmals, das komische ist dass ich nur mit den Seiten von Winbord Probleme habe, alle anderen machen keine Probleme. Also kann es auch nicht am ...



Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 11 bis 20 von 34
  1. Schlechte Verbindung #11
    rolfrioja
    Gast Standardavatar
    Nochmals, das komische ist dass ich nur mit den Seiten von Winbord Probleme habe, alle anderen machen keine Probleme.

    Also kann es auch nicht am Router liegen, und ich rede hier nicht von 2,3 sek, nein ich hab mal nachgemesse bis ich die Seite http://www.winboard.org kompl. auf dem Monitor hatte vergingen 48sek.


    Es muss irgendwie mit dieser Seite und meiner Installation zusammen hängen.

    NUR WAS


    Ps: ich bin kein Schuldzuweiser! Ich versuche nur eine Erklärung zu suchen.

  2. Schlechte Verbindung #12
    Administrator Avatar von Pascal
    kannst du mal eine 2. maschine an diesen router anhängen?

  3. Schlechte Verbindung #13
    Athlon X2 Standardavatar
    Hi rolf

    das ist nicht deine Verbindung, das liegt vielleicht am Seitenaufbau in deinem Rechner / Browser ... was auch immer, es ist lokal bei dir ...

    deine Ping und Trace Werte sind Gold im Vergleich zu meinen ... und da warte ich auch nicht und lausche dabei meinem Bartwachstum ...

    [attachmentid=7788] [attachmentid=7789]

    nix fuer ungut ...

    cu

    m,-
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Schlechte Verbindung-ping_wb.jpg   Schlechte Verbindung-trace_wb.jpg  

  4. Schlechte Verbindung #14
    rolfrioja
    Gast Standardavatar

    Unglücklich

    QUOTE(Mial @ 30.10.2005, 07:13) Quoted post
    Hi rolf

    das ist nicht deine Verbindung, das liegt vielleicht am Seitenaufbau in deinem Rechner / Browser ... was auch immer, es ist lokal bei dir ...

    [/b]

    Habe jetzt mal Firefox installiert und ausprobiert.
    Ergebnis : Das Gleiche, andere Seiten bauen sich sofort ohne Probleme auf, nur die Seiten vom Board hängen.
    Beim Firefox kann man auch, links unten in der Statuszeile sehen, wo er gerade hängt:

    erst der Hinweis: "Warten auf www.winboard.org" (geht Ruck Zuck) dann: "Übertrage Daten Daten von www.winboard.org" (Und hier habe ich jedesmal Angst, dass ich den Kontakt mit Euch vor meinem Ableben nicht mehr erlebe"

    Da ich z.Zt keinen 2. PC habe um ihn an den Router zu hängen, versuche ich mal nächste Woche eine Neuinstallation auf einer anderen Platte und probier es damit mal aus.

    Kann mir den Jemand sagen ob sich der Aufbau des Winboards sich wesendlich von dem Aufbau anderer Seiten unterscheidet?

    Oder kennt jemand eine andere URL mit dem gleichen Forumprogramm, um zu sehen ob es die Seite oder die Adresse ist.
    Vielleicht kann mir auch einer eine URL, die vom gleichen Provider kommt zum ausprobieren geben.

    Oder es handelt sich wirklich um einen Trojaner der irgenwie die nur Verbindung zu dem Board nicht zulässt.

    Wenn es so etwas überhaupt gibt, wäre dass doch wohl interresant für alle, oder?

  5. Schlechte Verbindung #15
    Pentium II Standardavatar
    Hast du es mal mit ausgeschalteter Firewall probiert?
    Die Sygate hat bei mir schon des öfteren Probleme bereitet.

  6. Schlechte Verbindung #16
    Administrator Avatar von Pascal
    QUOTE(Mial @ 30.10.2005, 07:13) Quoted post
    Hi rolf

    das ist nicht deine Verbindung, das liegt vielleicht am Seitenaufbau in deinem Rechner / Browser ... was auch immer, es ist lokal bei dir ...

    deine Ping und Trace Werte sind Gold im Vergleich zu meinen ... und da warte ich auch nicht und lausche dabei meinem Bartwachstum ...

    [attachmentid=7788] [attachmentid=7789]

    nix fuer ungut ...

    cu

    m,-
    [/b]
    wie kriegst du so einen piung hin? hast du eine tauschbörse am laufen?

  7. Schlechte Verbindung #17
    rolfrioja
    Gast Standardavatar
    Erstmal vielen Dank für eure Anteilnahme

    Das einzige was online läuft ist mein Browser IE 6.0 bzw. Firefox.

    Nochmals:

    bis vor ca. 2 Wochen war noch alles in Ordnung. Nun klappt alles ausser eben Winboard


  8. Schlechte Verbindung #18
    SPONSOREN Avatar von Cyron
    QUOTE(Pascal @ 30.10.2005, 12:41) Quoted post
    QUOTE(Mial @ 30.10.2005, 07:13) Quoted postdas ist nicht deine Verbindung, das liegt vielleicht am Seitenaufbau in deinem Rechner / Browser ... was auch immer, es ist lokal bei dir ...

    deine Ping und Trace Werte sind Gold im Vergleich zu meinen ... und da warte ich auch nicht und lausche dabei meinem Bartwachstum ...

    [attachmentid=7788] [attachmentid=7789]

    nix fuer ungut ...[/b]
    wie kriegst du so einen piung hin? hast du eine tauschbörse am laufen?
    [/b]
    Für ne Tauschbörse ist der Ping zu niedrig, selbst für n lames DSL dagegen zu hoch.

    So sieht das ganze bei meinem DSL aus:

    [attachmentid=7798] [attachmentid=7800]


    Greetz Cyron

  9. Schlechte Verbindung
    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Schlechte Verbindung #19
    Athlon X2 Standardavatar
    Bei mir ist alles in Ordung! Auch der Downloadspeed ist immer 1A!

    @Pascal Kein Grund zur Fehlersuche. Alles läuft wie es soll.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Schlechte Verbindung-ping.png  

  11. Schlechte Verbindung #20
    Athlon X2 Avatar von Shifu
    Bei mir auch alles okay:

    C:\Dokumente und Einstellungen\xxx>ping winboard.org

    Ping winboard.org [213.239.199.214] mit 32 Bytes Daten:

    Antwort von 213.239.199.214: Bytes=32 Zeit=21ms TTL=52
    Antwort von 213.239.199.214: Bytes=32 Zeit=15ms TTL=52
    Antwort von 213.239.199.214: Bytes=32 Zeit=16ms TTL=52
    Antwort von 213.239.199.214: Bytes=32 Zeit=12ms TTL=52

    Ping-Statistik für 213.239.199.214:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 12ms, Maximum = 21ms, Mittelwert = 16ms

    C:\Dokumente und Einstellungen\xxx>

Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen zu Schlechte Verbindung


  1. schlechte Internet Verbindung mit VISTA: hallo habe VISTA Business SP1 mit allen Online Updates, aber die Internet Verbindung ist ziemlich schlecht. Ich bekomme immer wieder im...



  2. Blu-ray: Schlechte Zeichen: http://www.winboard.org/forum/imagehosting/13760481afcc8ac8e8.jpg Schlechte Zeichen für Blu-ray Laut Home Media Research nimmt der Marktanteil ...



  3. Fritz W-Lan 125Mbit V 2.0 hat sehr schlechte Verbindung: Abend, habe mir das Fritz Wlan USB Stick gehollt und habe trotzdem eine schlechte Verbindung. Das Wlan modem liegt ca. 6 Meter entfernt. Beim LapTop...



  4. Schlechte Zeiten: Kennt ihr das, dass alles mögliche über euren Köpfen zusammenbricht. Und wenn es dicke und wirklich dreckig kommt, hört es erst mal nicht auf,...



  5. Schlechte W-Lan Verbindung: Also, in meinem Rechner habe ich eine D-Link AirPlus G DWL-G520+ 802.11g/2.4Ghz Wireless PCI Adapter :D . Der Ruter, ein D-Link AirPlus G DI-624+...