Kein Mailversand durch WinBoard

Diskutiere Kein Mailversand durch WinBoard im Feedback, Fragen und Probleme mit dem WinBoard Forum im Bereich Community; Wir haben im Moment leider grössere Probleme mit unserem Mailsystem. Im Moment werden weder Mails empfangen noch Mails versendet. Dieser Zustand kann sich auch noch ...



Ergebnis 1 bis 2 von 2
  1. Kein Mailversand durch WinBoard #1
    Administrator Avatar von Pascal
    Wir haben im Moment leider grössere Probleme mit unserem Mailsystem.

    Im Moment werden weder Mails empfangen noch Mails versendet.

    Dieser Zustand kann sich auch noch etwas hinziehen.

    Sorry

  2. Kein Mailversand durch WinBoard #2
    Administrator
    Threadstarter
    Avatar von Pascal
    Problem gelöst, alles läuft wieder normal.

Ähnliche Themen zu Kein Mailversand durch WinBoard


  1. Outlook 2003 - kein mailversand, bzw. onlineanbindung mehr: seit zwei tagen streikt mein outlook beim senden und empfangen von mails. folgende fehleranzeige: ....Fehler (0x8004210A) Timeout beim Warten auf...



  2. Content-Klau durch WinBoard User: Ich finde es absolut nicht in Ordnung, dass ohne mein Wissen und ohne meine Zustimmung sämtliche Inhalte aus meiner Wallpaper Galerie gegrabbt nun...



  3. Outlook 2003 Mailversand an Gruppe: Hallo Ich möchte in Outlook 2003 ein Mail an eine Gruppe von Adressaten senden ohne, dass die Empfänger jeweils sehen können wer das Mail auch noch...



  4. Fixes für Winboard (durch Admins, Mods, Sponsors): Downloads - Security - Antivirus a-squared free edition Virenkiller wurde im Downloadbereich doppelt gepostet....



  5. Traffic durch WinBoard ausgelöst: Ich krieg relativ viele Mails, die Fragen, was WinBoard im Monat so an Traffic durchlässt. Hier mal den aktuellen Monat (Juli). DLSRV1: 220 GB...