keine banner und buttons ???

Diskutiere keine banner und buttons ??? im Feedback, Fragen und Probleme mit dem WinBoard Forum im Bereich Community; bin zufällig mal auf diese seite gelandet und nachdem klicken auf einer der banner´s bzw button´s würde mit diesen sätzen bekanntgemacht :- "Lieber WinBoard Besucher, ...



Ergebnis 1 bis 5 von 5
  1. keine banner und buttons ??? #1
    Athlon X2 Standardavatar

    Unglücklich

    bin zufällig mal auf diese seite gelandet und nachdem klicken auf einer der banner´s bzw button´s würde mit diesen sätzen bekanntgemacht :-


    "Lieber WinBoard Besucher,

    Die von Ihnen aufgerufene Datei (/adserv1/adclick.php?bannerid=4&zoneid=0&source=&dest=http% 3A%2F%2Fwww.winboard.org) existiert nicht (mehr).

    Klicken Sie hier um auf die Haupseite zu gelangen. Falls Sie etwas bestimmtes Suchen, dann kontaktieren Sie uns bitte.

    Ihr WinBoard - TEAM

    Ihr Browser: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; der WiWi-Fakultät; .NET CLR 1.1.4322)
    Servername: adserv1.winboard.org
    StatusCode: 404
    Aufgerufene Datei: /adserv1/adclick.php?bannerid=4&zoneid=0&source=&dest=http% 3A%2F%2Fwww.winboard.org "


    falls ihr mod´s es nicht schon bemerkt habt dann ein hinweiß von mir, und falls ihr schon daran arbeitet dann war dieser post überflüssig

  2. keine banner und buttons ??? #2
    Administrator Avatar von Pascal
    Ich weiss es, sobald ich zeit habe, mach ich die seite...

  3. keine banner und buttons ??? #3
    Administrator Avatar von Andy

    Meine Hardware
    Andy's Hardware Details
    CPU:
    Intel Core i7-3770S 3,1 GHz (Ivy Bridge)
    Mainboard:
    Intel BLKDQ77KB mini-ITX Sockel 1155
    Arbeitsspeicher:
    1x 8GB Corsair Vengeance SO-DIMM DDR3 1600 MHz
    HDD/SSD:
    Intel 330 Series SSD (SATA 6G), 180 GB
    Grafikkarte:
    OnBoard (Intel HD Graphics 4000)
    Audio/Video:
    OnBoard (Realtek)
    Laufwerke:
    Sony Optiarc AD-7743H-01 SATA Slim
    Netzwerk:
    2x OnBoard (Intel LAN 82574L und Intel 82579LM)
    Gehäuse:
    Lian Li PC-Q09FNA Mini-ITX HTPC-Chassis
    Netzteil:
    extern (19,5V, 160W)
    Kühlung:
    keine (für den Notfall ein 120mm Akasa Apache PWM Lüfter)
    Betriebssystem:
    Windows 10 (64-Bit)
    Notebook:
    Nein
    Handy/Tablet:
    Huawei P9 / Nexus 9
    Ich mach dir die Seite.
    Ich hatte sie im prinzip schon fertig, dann is mir der Rechner runtergefahren wegen Stromausfall

  4. keine banner und buttons ??? #4
    Athlon Standardavatar
    Originally posted by Andy@27.01.2004, 15:28
    Ich hatte sie im prinzip schon fertig, dann is mir der Rechner runtergefahren wegen Stromausfall
    hehe, sowas passiert also nicht nur mir. Rechner fährt runter bevor ich auf Speichern gedrückt hab

  5. keine banner und buttons ??? #5
    Administrator Avatar von Pascal
    seite ist wieder da.

Ähnliche Themen zu keine banner und buttons ???


  1. Header weg, Menü weg, keine Buttons im Antwortfenster ...: ist was passiert ?!? --- Wie der Titel schon sagt, habe ich keinen Header mehr, keine Menüleiste und auch die BB-Code-Buttons im Antwortfenster sind...



  2. Firefox und VLC - Keine Buttons: Heyho.. In der aktuellen Version des VLC-Players wurde mir angeboten das Firefox Plugin zu installieren. Seitdem kann ich Videos uÄ im Firefox mit...



  3. animirter banner: hallo, ich versuche grade einen banner für eine homepage zu gestalten grundriss: http://img518.imageshack.us/my.php?image=banner8se0.jpg naja...



  4. Win hängt nach start, keine Buttons klickbar: Hallo, ich habe ein Problem mit meinem Windows (Win xp Prof SP2) Wenn ich Windows gestartet habe kann ich nix anklicken. Wenn ich auf "Start" oder...



  5. Buttóns: Moin Leutz! Ich suche nen Tool bzw. die stelle der registry womit ich die Beschriftungen der Buttons änder kann! :danke schonmal!